Ru   En   Uk
О ПРОДУКТЕ
ДЕМОНСТРАЦИЯ
ON-LINE РАСЧЕТ
ЦЕНЫ И КОНТАКТЫ
ТЕХПОДДЕРЖКА

Вопросы/Ответы | Архив версий | Обновление ТМкарты | Способы обновления ТМкарты | Написать в техподдержку

Часто задаваемые вопросы

-> Программа не применяет коэффициент, объявленный последней телеграммой УЗ
-> При выводе информации на печать символы получаются нечитаемыми
-> Мне не подходят бланки перевозочных документов, которые программа предлагает для заполнения
-> После установки программ 1С ТМкарта выдает сообщение "Для работы программы необходим ключ №:"
-> Я выполнил расчет провозной платы за экспортную (импортную) перевозку, но расчет не сходится с тем, что предъявляет железная дорога
-> При выполнении расчета программа выдает сообщение "Ошибка загрузки файла"
-> При попытке печати маршрута фоновая картинка печатается в искаженном виде
-> Программа запускается, считывает файлы, появляется заставка - затем ничего не происходит
-> При повторном запуске программы сразу после ее закрытия выводиться сообщение "Невозможно переписать trainmap.dll", только после нажатия кнопки "Пропустить" продолжается запуск программы
-> При постановке вагонов на слежение автоматически должно формироваться сообщение с вложенным файлом-запросом. Мой Outlook Express 4 этого не делает
-> Можно ли в программе получить сводную таблицу по нескольким станциям с одним грузом?

Программа не применяет коэффициент, объявленный последней телеграммой УЗ

Возможно у Вас не последняя версия ТМкарты. Выполните обновление программы.

При выводе информации на печать символы получаются нечитаемыми

Не указан русский шрифт. Необходимо выбрать шрифт для печати и указать тип шрифта. Необходимо указать Cyrillic (Кирилица). Для выбора шрифта необходимо зайти в меню Файл/Принтер/Шрифт.

Мне не подходят бланки перевозочных документов, которые программа предлагает для заполнения

В программе имеется возможность выбора используемого комплекта перевозочных документов. Для этого нужно зайти в меню Файл/Параметры/Бланки.

После установки программ 1С ТМкарта выдает сообщение "Для работы программы необходим ключ №:"

Поврежден драйвер ключа защиты. Необходимо переустановить драйвер ключа путем выполнения обновления программы или полной переустановкой.

Я выполнил расчет провозной платы за экспортную (импортную) перевозку, но расчет не сходится с тем, что предъявляет железная дорога

Для определения экспортных (импортных) перевозок в программе используются "экспортные" коды станций. В названии таких станций присутствует окончание "-экс" (Зерново-экс, Суземка-экс). Если расчет производится только до госграницы (или от госграницы), то следует указывать экспортный код станции.Например: при расчете провозной платы за перевозку из Киева до пограничного перехода Зерново нужно указывать станции Киев-тов (32020) и Зерново-экс (33460).

При выполнении расчета программа выдает сообщение "Ошибка загрузки файла"

Возможно повреждены файлы программы. Необходимо восстановить данные путем выполнения обновления программы или полной переустановкой.

При попытке печати маршрута фоновая картинка печатается в искаженном виде

Возможно некорректно установлен драйвер принтера. Фоновую картинку можно отключить и на печать будет выводиться только маршрут. Для этого нужно выбрать "Фоновая картинка" в меню "Вид".

Программа запускается, считывает файлы, появляется заставка - затем ничего не происходит

Возможно поврежден конфигурационный файл trainmap.cfg. Необходимо восстановить его путем выполнения обновления программы или полной переустановкой.

При повторном запуске программы сразу после ее закрытия выводиться сообщение "Невозможно переписать trainmap.dll", только после нажатия кнопки "Пропустить" продолжается запуск программы

Особенность работы на медленных ПК. Долго происходит закрытие программы. Нужно подождать некоторое время, прежде чем запускать программу повторно.

При постановке вагонов на слежение автоматически должно формироваться сообщение с вложенным файлом-запросом. Мой Outlook Express 4 этого не делает

Особенность работы Outlook Express 4.0. Необходимо проверить помечена ли функция "Использование Simple MAPI" (Use Simple MAPI) в меню Сервис/Параметры/Общие (Tools/Оptions/General)

Можно ли в программе получить сводную таблицу по нескольким станциям с одним грузом?

Можно воспользоваться функцией переноса результатов расчета из ТМкарты в EXCEL и, используя возможности этой программы, свести данные в одну таблицу.
 

ИНФОРМАЦИЯ
Последняя версия: 21.13
Обновить  
Тематический каталог
Написать вебмастеру

ДРУГИЕ ПРОДУКТЫ
Расчет жд тарифа по Европе



АРМ Грузоотправителя информационные услуги



Система управления транспортно- экспедиционным предприятием



Железнодорожная информационно- справочная система


РЕКЛАМА


Design and development by 
TMSoft ©